Hilfe! WaPu Schraube in Motorblock abgeschert

Alles zum Thema Motor Benzin/Diesel

Moderator: Highlander

Nachricht
Autor
flair96
Transit-Anfänger
Beiträge: 68
Registriert: Sa Sep 19, 2015 1:46 pm

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#31 Beitrag von flair96 » Di Dez 04, 2018 12:21 pm

dermartin hat geschrieben:
So Dez 02, 2018 11:44 pm
Einzig der Lüfter dreht auch bei kaltem Motor mit, das war vorher glaub ich nicht so, und sollte ja auch nicht so sein ... werd ich mal im Auge behalten.
Du hast doch bestimmt auch einen Viskolüfter. Der dreht bei mir auch ständig mit. Kann ich aber (bei kaltem Motor!!) mit 'ner Schuhsohle zum stehen bringen.
Gruß Holger

Vino Rosso
Transit-Lehrling
Beiträge: 149
Registriert: Mi Dez 14, 2016 8:55 am

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#32 Beitrag von Vino Rosso » Do Dez 06, 2018 10:53 am

Wenn der immer mitdreht, dann ist das nicht im Sinne des Erfinders (ob man den jetzt mit einer Schuhsole anhalten kann macht die Sache nicht besser).

Grundsätzlich halte ich diesen Visko-Lüfter eh nicht für den großen Wurf, was sich ja auch daran zeigt, dass er sich nicht durchgesetzt hat.

Am besten komplett rausschmeissen und durch einen Elektrolüfter ersetzten. Nebenbei spart man noch Treibstoff und hat mehr Leistung (am Rad).
Ford Transit MK2, BJ. 1981, 2.4 L Diesel, org. Wohnmobilaufbau von Pilote

Geissler Peter
Foren-Gott
Beiträge: 4954
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#33 Beitrag von Geissler Peter » Do Dez 06, 2018 2:53 pm

:up: :up: :up:
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

Highlander
Site Admin
Beiträge: 1406
Registriert: Mi Jul 05, 2006 8:12 pm
Wohnort: Gaimersheim
Transit-Typ: MK1 V6
Kontaktdaten:

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#34 Beitrag von Highlander » Do Dez 06, 2018 11:28 pm

ein viskolüfter dreht sich immer mit, im kalten zustand kann man den lüfter aufhalten da die visko-flüssigkeit noch keinen kraftschluß hat,
je wärmer das ganze wird desto fester wird der lüfter mit der kupplung verbunden, dann würde ich nicht mehr versuchen ihn bei laufenden motor anzuhalten.

prüfen kann man den ganz einfach, bei stehendem motor im kalten zustand mal per hand drehen und sich den widerstand gefühlsmäßig merken, dann den motor warm laufen lassen bis er betriebstemperatur erreicht hat, dann den motor abstellen, jetzt sollte sich der lüfter kaum nis gar nicht mehr per hand drhen lassen, ist dies der fall ist alles gut.
sollte er trotzdem leicht, wie im kalten zustandm drehbar sein dann ist die visko kupplung zu tauschen
V6 - Die geilste Art Benzin zu verbrennen.
|o|\/|o|
|o|\/|o|
|o|\/|o|

Urnuckel
Ghandi des Transits
Beiträge: 451
Registriert: Di Okt 06, 2015 4:44 pm
Wohnort: RO

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#35 Beitrag von Urnuckel » Do Dez 06, 2018 11:49 pm

Meinen hab ich, nachdem er nimmer ordenlichen Kraftschluß hatte, mit einer sechser Schraube arretiert. Der Mehrverbrauch war marginal bzw. nicht messbar.

Vino Rosso
Transit-Lehrling
Beiträge: 149
Registriert: Mi Dez 14, 2016 8:55 am

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#36 Beitrag von Vino Rosso » Sa Dez 08, 2018 11:14 am

Urnuckel hat geschrieben:
Do Dez 06, 2018 11:49 pm
Meinen hab ich, nachdem er nimmer ordenlichen Kraftschluß hatte, mit einer sechser Schraube arretiert. Der Mehrverbrauch war marginal bzw. nicht messbar.
Da hat sich ja auch nicht wirklich was geändert. Die (bewegte) Masse von dem Viskolüfter ist ja die gleiche.

Wenn man den ganzen Klumpatsch rausnimmt macht sich das dagegen schon bemerkbar.
Ford Transit MK2, BJ. 1981, 2.4 L Diesel, org. Wohnmobilaufbau von Pilote

Urnuckel
Ghandi des Transits
Beiträge: 451
Registriert: Di Okt 06, 2015 4:44 pm
Wohnort: RO

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#37 Beitrag von Urnuckel » Sa Dez 08, 2018 11:56 am

Das wäre mal ein Rechenbeispiel .....
Aufwand an Energie durch den Einbau eines fühlergesteuerten Elektrolüfters mit ALLEN Posten. Von der Herstellung des Lüfters über den Energieaufwand bis zur Arbeitszeit. Die Energiebilanzen unserer Fahrzeuge sind doch von A-Z geschönt weil nach dem ersten Motorentausch (2,2er) nix mehr stimmt. Mein Visco wurde 1x gebaut und basta. Den Rest regelt das Thermostat. Durch den blockierten Visco hat sich sehrwohl was verändert. Der Lüfter ist von Anfang an im Einsatz und pumpt ständig wogegen er, voll funktionsfähig, im kalten Zustand nur mitläuft. Wie gesagt ... der Mehrverbrauch war aber für mich nicht meßbar.

Vino Rosso
Transit-Lehrling
Beiträge: 149
Registriert: Mi Dez 14, 2016 8:55 am

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#38 Beitrag von Vino Rosso » Sa Dez 08, 2018 2:53 pm

Es geht mir bei dieser Geschichte jetzt weniger um die Gesamtenergie(öko)bilanz des Fahrzeugs, sondern mehr um die Performance. Ich habe leider keine Möglichkeit das beim Transit zu messen. Ich kann aber Erkenntnisse von Vespa Motoren heranziehen. Das sind Motoren, die mit einem Lüfter gekühlt werden, der direkt über die Kurbelwelle angetrieben werden. Die Lüfter haben ein Durchmesser von rund 20 cm. Je nachdem was für eine Lüftergeometrie verwendet wird, kosten diese Lüfter 2,5 bis 4 PS Motorleistung (auf dem Prüfstand gemessen). Dazu kommt dann noch Leistungsverlust durch Schwungmasse. Verringert man die Schwungmasse am Polrad um ein Kilo gewinnt man ca. 1,5 PS über das ganze Band.

Wenn ich das jetzt mal auf den Visko Lüfter beim Transit übertrage, der ja einen deutlich größeren Durchmesser hat und einige Kilo wiegt, die direkt auf der Welle der Wasserpumpe sitzen, dann kann man wohl davon ausgehen, das man da schon ein paar PS gewinnt, wenn man den Visko Lüfter komplett rausschmeißt. Da bei unseren Motor genau diese Motorleistung ja jetzt nicht gerade im Überfluß vorhanden ist, darf man sich ruhig über jedes PS freuen, was man durch so eine Maßnahme rauskitzeln kann.

Bei unserem Transit habe ich den Umbau von Visko- auf Elektro-Lüfter nicht als isolierte Maßnahme durchgeführt, sondern zusammen mit ein paar anderen Maßnahmen. Von daher kann ich nicht genau sagen, wieviel genau jede einzelne Maßnahme gebracht hat. Insgesamt ist der Unterschied schon deutlich spürbar und der Verbrauchsunterschied deutlich meßbar.

Der Durchnittsverbrauch auf den 8.000 km (davon rund 2/3 mit Anhänger) seit der Umrüstung liegt bei 10,5 Litern auf 100 km. Ohne Anhäger komme ich auf 9 Liter pro 100 km. Vorher lag der Verbrauch bei 13 Litern auf 100 km (immer ohne Anhänger).
Ford Transit MK2, BJ. 1981, 2.4 L Diesel, org. Wohnmobilaufbau von Pilote

PeKu19550
Allwissender des Transit
Beiträge: 749
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldenburg

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#39 Beitrag von PeKu19550 » Sa Dez 08, 2018 2:59 pm

Hilfe! WaPu Schraube in Motorblock abgeschert WAR MAL DAS THEMA
j
jetzt ist daraus der Viscolüfter geworden.
Das ist nach meiner nicht repräsentativen Meinung ein neues Thema
das heist ein neues Thema sollte eröffnet werden
Wenn ich das Haupt Forum öffne und sehe das in „Hilfe! WaPu Schraube in Motorblock abgeschert“ eine neue Antwort ist, ignoriere ich es, weil blos noch nicht mehr relevante Antworten kommen. Den das Thema ist damit abgeschlossen ICH HAB DIE SCHRAUBE GUT RAUS BEKOMMEN und nicht hinterher ein neues Thema aufmachen über „MEINE VISKO LÄUFT NICHT“
Das ist ein neues Thema also ein neuer Bericht
Die Unsitte zieht sich durchs ganze Forum, Sollten wir das nicht mal Ändern
anderes Bauteil neuer Bericht
so besser
Gruß FK- Peter

Mein FK leckt nicht! Er markiert. :auto:

Urnuckel
Ghandi des Transits
Beiträge: 451
Registriert: Di Okt 06, 2015 4:44 pm
Wohnort: RO

Re: Hilfe! WaPu Schraube in Motorblock abgeschert

#40 Beitrag von Urnuckel » Sa Dez 08, 2018 8:43 pm

Achgottle ... wir sind doch flexibel sprich multitaskingfähig. Haben wir doch, im Gegensatz zu unseren weiblichen Mitbewerberinnen, 3 Gehirnhälften. Wir könnnen uns gelchzeitig am Popo kratzen und in der Nase bohren :cooler: Also @PeKu1950 ... entkrampf dich, schalte von Schreischrift auf 10er Größe und nach dem 5. Glaserl Glühmich ist alles wieder i.O. und was Weihnachten angeht ... ich glaube nicht an Gott, Gott glaubt an mich :cooler:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste