Neuer mit festem 1,7l Motor

Alles zum Thema Motor Benzin/Diesel

Moderator: Highlander

Nachricht
Autor
Jakion
Allwissender des Transit
Beiträge: 713
Registriert: So Mär 22, 2015 7:17 pm
Kontaktdaten:

Re: Neuer mit festem 1,7l Motor

#11 Beitrag von Jakion » Di Jul 10, 2018 9:30 am

Servus Anki,

kann mich meinem Vorrednern nur anschließen - aber um das Ganze abzukürzen: Unten ist ein Bild, wie ein
Motor nach 15 STandjahren aussieht, der sich mit der Hand noch drehen ließ. Ein Startversuch, ein immer
wieder gerne verwendetes und völlig inakzeptables Mittel, um eine "Funktionsfähigkeit" des Motors nachzuweisen,
ist stets zu unterlassen! Dein Kühlwasserverlust rührt offensichtlich von einer defekten Zylinderkopfdichtung,
damit konnte Wasser in den Verbrennungsraum eindringen und hat den Rostschaden angerichtet.

Einziges Mittel: Motor raus, auf die Werkbank, komplett zerlegen, sämtliche Lager besichtigen und tauschen,
ohnehin müssen alle Dichtungen und Simmerringe raus - nach 40 Jahren sind die fertig - so oder so.

Ich persönlich halte diese Variante für machbar, wer sich mit Motoren auskennt - ob Du das schaffst, musst
Du selbst beurteilen.

Grüße

Jakion
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Hepp
Transit-Profi
Beiträge: 269
Registriert: Sa Jun 23, 2018 11:43 pm
Transit-Typ: MK1+6

Re: Neuer mit festem 1,7l Motor

#12 Beitrag von Hepp » Mo Aug 12, 2019 7:01 pm

Hallo Anki, welcher Motor ist es denn geworden? Und wieso hast du einen lärmenden Luftfilter ohne Gehäuse drauf?
Grüße
Stephan

AnKi
Transit-Frischling
Beiträge: 25
Registriert: Fr Jul 06, 2018 5:07 pm
Transit-Typ: Mk1

Re: Neuer mit festem 1,7l Motor

#13 Beitrag von AnKi » Mo Aug 12, 2019 9:54 pm

Der selbe Motor den ich aus nem WoMo kaufen konnte. 1,7 l wie zuvor, mit eben anderem Vergaser und Lufi schon drauf hatte. Chokezug nachgerüstet und die Sache lief bis vor ner guten std über 2tkm 1a. Eben wollte ich ihn reinfahren und er lief im Standgas mit bestimmt gut über 2000 upm. Meine Frau hat ihm in nicht laufendem Zustand also Zündung nicht an, beim putzen das Gas durchgedrückt und den choke mal ganz raus und rein. Jetzt 1 std. später starte ich und er dreht gleich voll hoch. Was wird das denn wieder sein?

PeKu19550
Vielschreiberling
Beiträge: 950
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldb
Transit-Typ: FK1000

Re: Neuer mit festem 1,7l Motor

#14 Beitrag von PeKu19550 » Mo Aug 12, 2019 10:42 pm

der choke oder der gaszug wahrscheinlcher klemmpt
Gruß FK- Peter

Meine Selbstfahrende Arbeitsmaschine :idee: leckt nicht! Er markiert. :auto:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast