MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

Alles zum Thema Motor Benzin/Diesel

Moderator: Highlander

Nachricht
Autor
PeKu19550
Hardcore-Schreiber
Beiträge: 1371
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldb
Transit-Typ: FK1000

Re: MK2 2.0 OHC - zerstört. Keine Kompression

#11 Beitrag von PeKu19550 » So Jun 28, 2020 10:53 am

die billig Variante :up: :up:
Urnuckel hat geschrieben:
Do Jun 25, 2020 8:23 am
Für solche Fälle habe ich eine ausgeräumte Zündkerze mit angeschweißtem Rohr und angelöteter Druckluftkupplung. Für die Diesel sieht es genauso aus. Düse ohne Zapfen und man kann auch gut prüfen.
die etwas vornehmere kostet zwischen 30 bis 50€
Gruß FK- Peter

Meine Selbstfahrende Arbeitsmaschine :idee: leckt nicht! Er markiert. :auto:

Otomatik_Osman
Transit-Baby
Beiträge: 10
Registriert: Mo Okt 24, 2016 9:57 am

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#12 Beitrag von Otomatik_Osman » Mo Nov 23, 2020 7:41 pm

Hallo zusammen und vielen Dank für eure Hilfe!


Mittlerweile sind einige Wochen Monate vergangen, wir haben den Motor auf Kompression getestet und ja er lief nur noch auf zwei Zylinder und eigentlich nur ab und zu auf drei...


Mittlerweile ist ein Austauschmotor drin und es lief auch alles wunderbar! Wir sind tadellos mehrere hundert Kilometer mit normalen Benzinverbrauch und voller Leistung (wusste garnicht dass so ein Auto 110kmh fahren kann =D) gefahren.
Damit das ganze aber nicht langweilig wird:

Es beginnt schon wieder und wir wissen nicht weiter.
Der Vergaser wurde zerlegt, ausgeblasen, aufgebaut. Kompression getestet, Luftfilter geprüft, Zündung geprüft.
Aber dieses Auto läuft wieder nicht richtig.

Fangen wir so an:
Was tut er?
Wir ziehen den Choke um in den Vergaser etwas Sprit (mit Gaspedal) einzupumpen, damit er startet. Voll gezogen läuft der Wagen auch. Nach ein paar Umdrehungen kann man den Choke schon etwas eindrücken und irgendwann ganz schließen.
Mit Minimalgas oder Halbgas kann man das Fahrzeug fahren, sobald wir aber das Gaspedal drücken verliert er Leistung als würde er kein Sprit bekommen und / oder abwürgen. Das ganze ist so schlimm, dass ich vom Gaspedal immer mehr weggehen muss, damit ich überhaupt vorwärts komme. Wenn ich jetzt den Choke ziehe kann ich mit etwas Gaspedalstellung weiterfahren, aber nur im "Notmodus" rollen.

Woran merke ich noch das etwas nicht stimmt? Wenn ich den Choke eingedrückt habe und er läuft ruhig im Leerlauf und ich gebe stark Gas dreht er nicht hoch, sondern geht fast aus (je nachdem manchmal aus, manchmal nicht, aber dann schüttelt er extrem).

Bei uns wurde anscheinend ein Benzinfilter zwischengeklemmt, den haben wir heute entfernt und durch einen neuen ersetzt. Leider kein Unterschied.
Der Sprit im Vergaser ist auch sehr rein und man sieht kein Schmutz. Wäre es die Zündung, würde er ständig das Problem haben?

Ich habe jetzt eine Benzinpumpe von Pierburg (empfehlen viele hier?) 7.02242.21.0 bestellt... kommt am Mittwoch. Ich hoffe das ist die richtige Pumpe. Ob es daran liegt keine Ahnung... wir sind mittlerweile echt überfragt.
Er qualmt nicht, er raucht nicht, aber dieses sporadische ausfallen ist nicht mehr lustig und senkt immer mehr die Motivation...



PS:
Ich weiß nicht ob dies zusammenhängt oder nicht. Bei dem ersten Motor, als er noch gut lief und wir mit Vollgas beschleunigt haben, habe ich immer eine Art planschen gehört... ich weiß nicht wie ich es beschreiben soll:
Gaspedal voll drücken und aus dem Motorraum vorne kommt "plansch plansch plansch", als ob er viel Sprit reindrückt.... das haben wir nicht mehr das Geräusch.... und seitdem auch Probleme... =/


Leider ist ein Vergaser echt nicht meine Welt und ich bin derart überfragt dass ich nicht mehr weiß, was wir tun sollen.... X/


Viele Grüße

Urnuckel
Allwissender des Transit
Beiträge: 711
Registriert: Di Okt 06, 2015 4:44 pm
Wohnort: RO

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#13 Beitrag von Urnuckel » Mo Nov 23, 2020 9:44 pm

Mach mal ein Foto von dem Vergaser (ohne Luftfilter).
Blos keinen Rentnerstreß ... der frühe Vogel kann mich mal.

PeKu19550
Hardcore-Schreiber
Beiträge: 1371
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldb
Transit-Typ: FK1000

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#14 Beitrag von PeKu19550 » Mo Nov 23, 2020 9:59 pm

Das klingt so wie bei mir damals, kontrollier mal die Stellung der Stirnräder Zahnriemen
Wenn du den Zündpunkt an der Riemenscheibe auf OT stellst ist der 1. Kolben wirklich auf OT oder davor oder dahinter.
Wie alt sind die Stirnräder?
Gruß FK- Peter

Meine Selbstfahrende Arbeitsmaschine :idee: leckt nicht! Er markiert. :auto:

Otomatik_Osman
Transit-Baby
Beiträge: 10
Registriert: Mo Okt 24, 2016 9:57 am

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#15 Beitrag von Otomatik_Osman » Mo Nov 23, 2020 10:24 pm

Hallo,

Foto folgt morgen, jetzt ist sehr dunkel.

Wir schauen uns morgen mal den Zündpunkt an.... bin kein Mechaniker, habe aber gott sei Dank jemanden zur Seite.

Das Alter der Stirnräder... alt? Gewechselt haben wir hier nicht. Wir schauen gerne nach, aber dann würde er ab und zu doch nicht laufen? Naja lieber zweimal schauen...


Danke für die raschen Antworten.

Geissler Peter
Foren-Gott
Beiträge: 5765
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#16 Beitrag von Geissler Peter » Di Nov 24, 2020 7:27 am

Otomatik_Osman hat geschrieben:
Mo Nov 23, 2020 10:24 pm
Hallo,

Foto folgt morgen, jetzt ist sehr dunkel.

Wir schauen uns morgen mal den Zündpunkt an.... bin kein Mechaniker, habe aber gott sei Dank jemanden zur Seite.

Das Alter der Stirnräder... alt? Gewechselt haben wir hier nicht. Wir schauen gerne nach, aber dann würde er ab und zu doch nicht laufen? Naja lieber zweimal schauen...


Danke für die raschen Antworten.
beim ohc???
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

Otomatik_Osman
Transit-Baby
Beiträge: 10
Registriert: Mo Okt 24, 2016 9:57 am

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#17 Beitrag von Otomatik_Osman » Di Nov 24, 2020 9:11 pm

Foto habe ich heute nicht geschafft.

OHC = Keine Stirnräder oder wie? Ihr seht meine technischen Kenntnisse... =)

Hano makker
Transit-Meister
Beiträge: 363
Registriert: Mo Aug 15, 2016 1:25 pm

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#18 Beitrag von Hano makker » Di Nov 24, 2020 9:17 pm

Nein hat er nicht, hat nen Zahnriemen
Aus EISEN gegossen, für die EWIGKEIT!

Otomatik_Osman
Transit-Baby
Beiträge: 10
Registriert: Mo Okt 24, 2016 9:57 am

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#19 Beitrag von Otomatik_Osman » Mi Nov 25, 2020 10:23 pm

Spritpumpe ist nicht angekommen... stay tuned.... vielleicht morgen

miguel
Vielschreiberling
Beiträge: 974
Registriert: So Jul 09, 2006 8:14 am

Re: MK2 2.0 OHC - zerstört. Keine Kompression (Fortsetzung Seite 2!)

#20 Beitrag von miguel » Sa Nov 28, 2020 9:05 am

Wenn der Zahnriemen durch ist läuft nix mehr und auch ein Zahn übergesprungen ist dann mit ohne Leerlauf.
Wenn der Motor kein Gas annimmt und nur mit choke hochdreht fehlt Sprit! Also falschluft oder verstopfte Düse. Leerlauf versorgt sich aus einer anderen Düse. Das Startverhalten klingt normal.
Trotzdem jetzt hier nicht willenlos rumfrickeln und benzinpumpen tauschen, sondern systematisch die Liste aus dem Forum zum Thema motorprobleme durch arbeiten.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast