Automatik Getriebe Schaden

Rund um die Zahnräder und der Kupplung

Moderator: Highlander

Antworten
Nachricht
Autor
Laufen1230
Transit-Baby
Beiträge: 1
Registriert: Di Aug 06, 2019 6:08 pm
Transit-Typ: 06

Automatik Getriebe Schaden

#1 Beitrag von Laufen1230 » Di Aug 06, 2019 7:57 pm

Moin bin neu hier und habe schon ein Problem
Fahre ein Transit / Tourneo 2007 Automatik
Bei der Letzten Fahrt hat die Automatik
vom 5Gang nicht wieder runtergeschaltet im stand ging der Motor aus , man konnte wieder starten das selbe passierte wieder .
Der nette von Ford hat das ganze ausgelesen
Sagte entweder druchgeber /Druckschalter 300€ oder
Getriebe gesamt 5200€ .
Ford hat aber beides nicht mehr auf lager er wüsste nicht wo er es besorgen könnte ....kann doch wohl nicht sein oder
bin echt ratlos.....
Sorry das ich mich nicht richtig vorgestellt hab bin ein wenig geschockt habe das gute Stück gerade für 4000€ zum Camper umgebaut noch nicht mal fertig
Bin für jeden Tip dankbar
Gruß René

PeKu19550
Hardcore-Schreiber
Beiträge: 1252
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldb
Transit-Typ: FK1000

Re: Automatik Getriebe Schaden

#2 Beitrag von PeKu19550 » Di Aug 06, 2019 8:25 pm

Laufen1230 hat geschrieben:
Di Aug 06, 2019 7:57 pm
Moin bin neu hier und habe schon ein Problem
Fahre ein Transit / Tourneo 2007 Automatik
Bei der Letzten Fahrt hat die Automatik
vom 5Gang nicht wieder runtergeschaltet im stand ging der Motor aus , man konnte wieder starten das selbe passierte wieder .
Der nette von Ford hat das ganze ausgelesen
Sagte entweder druchgeber /Druckschalter 300€ oder
Getriebe gesamt 5200€ .
Ford hat aber beides nicht mehr auf lager er wüsste nicht wo er es besorgen könnte ....kann doch wohl nicht sein oder
bin echt ratlos.....
Sorry das ich mich nicht richtig vorgestellt hab Kann man aber hier viewforum.php?f=4 nachholen bin ein wenig geschockt habe das gute Stück gerade für 4000€ zum Camper umgebaut noch nicht mal fertig
Bin für jeden Tip dankbar
Gruß René
Aber trotzdem willkommen im Forum :winken:
Gruß FK- Peter

Meine Selbstfahrende Arbeitsmaschine :idee: leckt nicht! Er markiert. :auto:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast