Seite 2 von 2

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Fr Nov 13, 2020 7:57 pm
von Geissler Peter
foto

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Fr Nov 13, 2020 9:05 pm
von PeKu19550
FalconXY hat geschrieben:
Fr Nov 13, 2020 7:24 pm
Danke für die Idee. Ich verstehe aber nicht wie das mit einem Kabel dann geht.

Da geht ein Kabel an die Hupe und die Halterung ist doch die Masse. Dachte ich jedenfalls.
Müssten dann nicht zwei Kabel an der Hupe sein für Dauerstom + und Masse schalten ? Das Gehäuse hat Masse, aber die Hupe hat zwei Kabel ein Dauerplus und ein seperates Masse Kabel zum Schalter der auf Masse schaltet

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Sa Nov 14, 2020 12:42 am
von FalconXY
@Geissler Peter

Dein Foto funktioniert nicht, falls da eins sein sollte.

Ich schaue am Samstag nach (heute). Ich bin mir aber sicher, das nur ein Kabel an der Hupe ist. Foto mache ich dann auch mal.

EDIT: An der Hupe bei Motomobil sind zwei Steckkontakte dran.
Vielleicht ist bei meiner Hupe nur einer abgerutscht und ich habe den noch nicht entdeckt.

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Sa Nov 14, 2020 7:57 am
von Geissler Peter
FalconXY hat geschrieben:
Sa Nov 14, 2020 12:42 am
@Geissler Peter

Dein Foto funktioniert nicht, falls da eins sein sollte. klar, ich hab ja auch nicht deine hupe+das problem

Ich schaue am Samstag nach (heute). Ich bin mir aber sicher, das nur ein Kabel an der Hupe ist. Foto mache ich dann auch mal.

EDIT: An der Hupe bei Motomobil sind zwei Steckkontakte dran.
Vielleicht ist bei meiner Hupe nur einer abgerutscht und ich habe den noch nicht entdeckt.

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Sa Nov 14, 2020 11:13 am
von PeKu19550
hat jede alte Hupe mit Fachstecker oder Schraube bis 2000 einer + dauer und - Hupenknopf
Bei den neuen Fahrzeugen ist alles anders, da weis ich es nicht mehr kann aber gleich sein
IMG_0141.JPG

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Sa Nov 14, 2020 4:22 pm
von Geissler Peter
PeKu19550 hat geschrieben:
Sa Nov 14, 2020 11:13 am
hat jede alte Hupe mit Fachstecker oder Schraube bis 2000 einer + dauer und - Hupenknopf
Bei den neuen Fahrzeugen ist alles anders, da weis ich es nicht mehr kann aber gleich sein
IMG_0141.JPG

das ist allgemein wissen
aber was hat er für ne hupe verbaut?
und wie will er das in ordnung bringen,wenn er nicht am fhrz ist
fernreperaturen sind genauso schwierig wie glaskugel ratschläge

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Sa Nov 14, 2020 5:23 pm
von FalconXY
So Leute, ich habe Fotos mitgebracht.

Einmal die vom Transit:
HupeTransit.jpg
und eine die ich noch liegen hatte vom Renault 25.
HupeRenault25.jpg
Beide haben nur einen Steckkontakt für +12V und Masse über die Befestigung.

Die Transit Hupe hat 4MOhm, ist vermutlich kaputt und macht auch bei Direktanschluß an die Batterie nix.
Die R25 Hupe muckt, wenn ich den Hupknopf drücke, aber hupen tut sie nur, wenn ich sie direkt an die Batterie schließe.
Es kommen aber 12V am Hupensteckschuh an, wenn ich den Knopf innen drücke. Die Hupe hat 1,2 Ohm Widerstand.

Ich besorge mir mal eine andere Hupe vom Schrottplatz und teste damit.

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Sa Nov 14, 2020 7:36 pm
von PeKu19550
Mess doch ganz einfach wenn du den Hupenknpf drückst
Hast du dann an der Hupenkabel gegen Masse 12V
oder mess den Durchgang Masse Masse

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Di Nov 17, 2020 4:54 pm
von FalconXY
Hallo Peter,

das mit der Messung 12V hatte ich oben bereits geschrieben. Die kommen an.

Ich habe heute eine neue Hupe eingebaut und nun trötet es wieder schön.
Also war 1. der Hupknopf am Hebel festgeklebt und 2. die Hupe defekt.

Viele Grüße,
Jens

Re: Hupkonzert beim MK1, Reparaturtipps

Verfasst: Di Nov 17, 2020 6:38 pm
von PeKu19550
FalconXY hat geschrieben:
Di Nov 17, 2020 4:54 pm
Hallo Peter,

das mit der Messung 12V hatte ich oben bereits geschrieben. Die kommen an.

Ich habe heute eine neue Hupe eingebaut und nun trötet es wieder schön. :hurra: :up: :cooler: dann kannst du ja wieder mitreden

Also war 1. der Hupknopf am Hebel festgeklebt und 2. die Hupe defekt.
Viele Grüße,
Jens