Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

Für alle Kurzschlußmechaniker

Moderator: Highlander

Antworten
Nachricht
Autor
Old-Trans
Transit-Guru
Beiträge: 319
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#1 Beitrag von Old-Trans » Di Sep 01, 2020 8:46 am

Moin zusammen
Bei Elektrik beisst es bei mir aus..
Mein Kühlschrank funktioniert nicht mehr im Elektrobetrieb. Gefühlt tut er es noch ganz gering in beiden Variationen, 240 V und Batterie.
Der Gasbetrieb funktioniert.
Kann vlt der Temperatur Regler nicht funktionieren... und zum Testen: Kann ich den Überbrücken?
Strom liegt an mit 9,x Volt
Ich kann übers Smartphone keime Bilder einfügen, warum auch immer
Gruß Paul

Old-Trans
Transit-Guru
Beiträge: 319
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#2 Beitrag von Old-Trans » Di Sep 01, 2020 9:11 am

IMG_20200901_081128.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Paul

Bill
Meister aller Klassen
Beiträge: 644
Registriert: Do Jul 06, 2006 11:48 am
Kontaktdaten:

Re: Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#3 Beitrag von Bill » Di Sep 01, 2020 10:21 am

Hallo,

wir dürften ähnliche Kühlschränke haben und ich hab länger damit experimentiert.

Meiner funktioniert auf 230 Volt ganz gut, auf Gas auch, wobei er auf Gas schon etwas braucht, aber dann gut geh.
Ganz lausig ist die Funktion mit 12 Volt.

Hier hatte ich einige Experimente gemacht.
Ich nehme an, Du hast die 9 Volt parallel am Schalter gemessen, als der Motor lief.

Der Kühlschrank hat ein Heizsystem, das zwei elektrisch betriebene Heizpatronen hat. Eine für 230Volt und eine für 12 Volt.
Man kann die prüfen, indem man entweder feststellt, daß es hinter dem Kühlschrank warm wird (230 Volt). Bei der 12 Volt Patrone tat ich mich schwer, weswegen ich die mal ausgebaut habe. Ist ein kleines Drama, Kühlschrank raus, Heizkamin aufmachen, ....
Die Patrone ging bei meinem Kühlschrank.

Um stundenweise mal Funktionsmessungen auf 12 Volt machen zu können, habe ich mir eine regelbare Spannungsquelle aufgestellt und sozusagen die Aufbaubatterie simuliert.
(gleich vornweg: stundenlang auf der Bordbatterie und mit Ladegerät geht nicht)

Dabei habe ich exakt 12 Volt eingestellt und so ging der Kühlschrank auch auf 12 Volt.
Aber mit dem Betrieb an der Batterie bin ich nie glücklich geworden.

Also hab ich mir einen Wechselrichter und ein Leistungsrelais mit zwei Wechslern besorgt und versorge die 230 Volt Heizpatrone nun entweder mit Außenstrom oder vom Wechselrichter aus. Natürlich habe ich dazu auch eine ganz andere Verkabelung verlegt, ich habe ein Verlängerungskabel als Stromversorgung von der Batterie zum Wechselrichter gelegt, der Wechselrichter liegt neben dem Kühlschrank.
Das Leistungsrelais schaltet auf den Wechselrichter, sobald der Motor läuft (über D+).

Jetzt ists ein wenig besser, aber erfrieren tut mir da drin auch nichts.

Ich hab mir schon überlegt, ob ich da nicht besser einen Kompressorkühlschrank einbaue.

Gruß
Jürgen
My Ford is my castle.
Der Essex, das Werkzeug, der Rost und das Loch.... mach es zu Deinem Projekt.
This is not a slow car, this is a fast house.

Old-Trans
Transit-Guru
Beiträge: 319
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#4 Beitrag von Old-Trans » Di Sep 01, 2020 10:56 am

Hallo Jürgen,
Ich hatte deinen Beitrag von vor einiger Zeit gelesen... Das war ja soweit klar.
Momentan wollte ich nur prüfen, ob ich den Regler überbrücken kann...
Ich werde aber noch mal die Stromzufuhr 230V überprüfen ... ist mir auch so ein Rätsel.
Z. Zeit Fahrt der Kühlschrank auf Gas.. funktioniert auch... Richtig ist, das auf Batterie null oder gefühlt ganz wenig ankommt. Genau wie auf 230 V.
Deswegen der Verdacht auf Regler..
Bis zum Treffen in der nächsten Woche wird es wohl mit Gas reichen.
Gruß Paul

Hano makker
Godfather of Transit
Beiträge: 429
Registriert: Mo Aug 15, 2016 1:25 pm

Re: Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#5 Beitrag von Hano makker » Di Sep 01, 2020 9:15 pm

hallo,

bei einem 12V bordnetz 9v am kühlschrank? das ist zu wenig!

das sind absorber Kühlschränke. über wärmezufuhr wird amonjak verflüssigt, welches wieder im wärmetauscher des kühlschranks verdampft wird (einfach ausgedrückt).

was es dazu braucht ist wärme. daher die patronen für 12/230V bzw gas.

wenn da aber statt 12V nur 9 ankommen fehlt Dir 1/3 der gesamtleistung. daher kommt das system nicht im gang.

viele grüsse

tino
Aus EISEN gegossen, für die EWIGKEIT!

miguel
Hardcore-Schreiber
Beiträge: 1167
Registriert: So Jul 09, 2006 8:14 am

Re: Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#6 Beitrag von miguel » Mi Sep 02, 2020 6:44 am

Richtig, aber bedingt durch die niedrige Spannung und damit die begrenzt zur Verfügung stehende Leistung laufen die adsorber Kühlschränke auf 12V nie so richtig toll.
Es gibt inzwischen brauchbare und leistbare 12V kompressor Kühlschränke.

Old-Trans
Transit-Guru
Beiträge: 319
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#7 Beitrag von Old-Trans » Mi Sep 02, 2020 10:33 am

Hallo zusammen,
ich muss mich für meine Dummheit entschuldigen und dass Ich hier einen Thread umsonst aufgemacht habe.
Kühlschrank läuft jetzt wieder mit Strom.
Was ich übersehen habe, die Sicherung vom Eingangsstrom war raus... habe es aber nicht gemerkt... weil TV und der Senseo lief. Diese sind aber direkt mit dem von aussen eingehenden Strom direkt verbunden. Alles andere läuft über das Bordnetz, welches dann mit 240 V eingespeist wird... Als ich den Kühlschrank direkt mit Strom überbrückt hatte, kam ich dem Fehler auf die Spur...
Raus war die Sicherung bestimmt durch Feuchtigkeit bei dem Reinstecken an dem Aussenanschluss...
Ich Döspaddel :kopfklatsch:
Danke für eure Hinweise
Gruß Paul

Geissler Peter
Foren-Gott
Beiträge: 5934
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: Womo Kühlschrankbetrieb funktioniert nicht mehr mit Strom

#8 Beitrag von Geissler Peter » Mi Sep 02, 2020 11:36 am

Old-Trans hat geschrieben:
Mi Sep 02, 2020 10:33 am
Hallo zusammen,
ich muss mich für meine Dummheit entschuldigen und dass Ich hier einen Thread umsonst aufgemacht habe.
Kühlschrank läuft jetzt wieder mit Strom.
Was ich übersehen habe, die Sicherung vom Eingangsstrom war raus... habe es aber nicht gemerkt... weil TV und der Senseo lief. Diese sind aber direkt mit dem von aussen eingehenden Strom direkt verbunden. Alles andere läuft über das Bordnetz, welches dann mit 240 V eingespeist wird... Als ich den Kühlschrank direkt mit Strom überbrückt hatte, kam ich dem Fehler auf die Spur...
Raus war die Sicherung bestimmt durch Feuchtigkeit bei dem Reinstecken an dem Aussenanschluss...
Ich Döspaddel :kopfklatsch:
Danke für eure Hinweise

alles kein problem
selbsterkenntnis ist der beste weg zur besserung
hauptsache er kühlt wieder+hat keine kosten verursacht
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast