ladekontrolle was neues

Für alle Kurzschlußmechaniker

Moderator: Highlander

Nachricht
Autor
Smog
Transit-Baby
Beiträge: 17
Registriert: Mo Sep 28, 2020 7:56 pm
Transit-Typ: MK4

Re: ladekontrolle was neues

#11 Beitrag von Smog » Fr Okt 02, 2020 1:51 pm

Hab ich so geprüft und neue Lichtmaschine bestellt. In einer Woche gehts damit weiter.

Smog
Transit-Baby
Beiträge: 17
Registriert: Mo Sep 28, 2020 7:56 pm
Transit-Typ: MK4

Re: ladekontrolle was neues

#12 Beitrag von Smog » Fr Okt 02, 2020 4:53 pm

So, Kommando zurück. Hab jetzt mal die Lichtmaschine ausgebaut, weil mir das noch nicht schlüssig war, und ich an der Rückseite der Lichtmaschine noch Kabel/Brücken erahnen konnte, die ich noch checken wollte.
Dabei hab ich gesehen, dass ich @PeKu wohl falsch verstanden hab, da bei den oberen Klemmen auch schon eine D+ ist. Also wieder eingebaut und nochmal getestet und siehe da, es deutet doch auf die Leitung zur Kontrolllampe hin. Lichtmaschine wäre mir lieber gewesen, weil ich jetzt erstmal suchen muß wo die Leitung überhaupt lang geht. muss ich hoffentlich nicht das ganze Auto für zerlegen.
Die Suche geht also weiter...

Smog
Transit-Baby
Beiträge: 17
Registriert: Mo Sep 28, 2020 7:56 pm
Transit-Typ: MK4

Re: ladekontrolle was neues

#13 Beitrag von Smog » Fr Okt 02, 2020 9:32 pm

Neuigkeiten !!!

Ich hab nochmal viel nachgelesen, auch im englischsprachigen Schwesterforum und bin auf eine Unstimmigkeit gestoßen.
ich hab den Transit ja gebraucht gekauft, und da ist man gerade bei der Elektrik drauf bedacht keine Anschlüsse zu verändern. Never change a running System. Zumal ich auch nur Stromlaufpläne von anderen Modellen habe.
Meine Ladekontrolle ging immer erst aus, wenn ich etwas Gas gegeben hatte, was ja scheinbar normal ist. Jetzt bin ich im Schwesterforum auf die genaue Belegung der Klemmen gestossen und von den 3 Anschlüssen sind ja nur zwei belegt. Bei mir war es der B+ und der W, der wohl für einen Drehzahlmesser ist. Nun hab ich das Kabel von W nach D+ umgeklemmt und alles scheint zu funktionieren. Letztendlich hätte ich das aus den Kommentaren ableiten können, war nur nicht explizit so benannt. Ich war auf jeden Fall überrascht, dass die Ladekontrolle jetzt so schnell ausgeht, vermute, dass die Reinigung des D+ Kontaktes an der Rückseite der Lichtmaschine da eine Rolle spielt. Jetzt hoffe ich nur, das ich nicht etwas verändert habe, das sich z.B. die Batterie entlädt. Hab wie gesagt den Wagen so gekauft und nix an den Anschlüssen verändert, weil es funktioniert hat, weiss auch nicht warum.

Hoffe so meine Lösung gefunden zu haben.
Ich danke für die konstruktive Mithilfe :applaus:

Gruß Steffen

miguel
Hardcore-Schreiber
Beiträge: 1158
Registriert: So Jul 09, 2006 8:14 am

Re: ladekontrolle was neues

#14 Beitrag von miguel » Fr Okt 02, 2020 11:47 pm

Kann gut sein, dass W und D+ elektrisch identisch sind.

PeKu19550
Transit-Ass
Beiträge: 1509
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldb
Transit-Typ: FK1000

Re: ladekontrolle was neues

#15 Beitrag von PeKu19550 » Sa Okt 03, 2020 4:54 pm

kann sein das Dioden kaputt sind Schau hier
http://www.kfz.josefscholz.de/Klemmenbezeichnung.html
Gruß FK- Peter

Meine Selbstfahrende Arbeitsmaschine :idee: leckt nicht! Er markiert. :auto:

Smog
Transit-Baby
Beiträge: 17
Registriert: Mo Sep 28, 2020 7:56 pm
Transit-Typ: MK4

Re: ladekontrolle was neues

#16 Beitrag von Smog » So Okt 04, 2020 8:04 pm

Grundsätzlich hatte ich auch schon Dioden im Verdacht, aber nach meinen letzten Ergebnissen funktioniert es ja.

Batterie lädt und die Ladekontrollleuchte geht direkt nach dem Start aus, ich will eigentlich nicht mehr.

Es sei denn, dass die Anschlüsse an der LiMa jetzt völlig falsch belegt wären. Wenn man davor steht ist links das rote Kabel also B+ und direkt rechts daneben das zweite Kabel an D+ und nicht wie vorher noch einen weiter an W. Die rechte Klemme ist jetzt also frei. Falls das doch falsch ist, gerne Bescheid geben.

Weiteres Erfolgserlebnis heute war ein Domlager zu ersetzen, nachdem die Spur bereits eingestellt wurde hat sich das Lenkverhalten nochmal deutlich verbessert, hat ich gar nicht erwartet. :p

Gruß Steffen

Geissler Peter
Foren-Gott
Beiträge: 5932
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: ladekontrolle was neues

#17 Beitrag von Geissler Peter » Mo Okt 05, 2020 7:20 am

Smog hat geschrieben:
So Okt 04, 2020 8:04 pm
Grundsätzlich hatte ich auch schon Dioden im Verdacht, aber nach meinen letzten Ergebnissen funktioniert es ja.

Batterie lädt und die Ladekontrollleuchte geht direkt nach dem Start aus, ich will eigentlich nicht mehr.

Es sei denn, dass die Anschlüsse an der LiMa jetzt völlig falsch belegt wären. Wenn man davor steht ist links das rote Kabel also B+ und direkt rechts daneben das zweite Kabel an D+ und nicht wie vorher noch einen weiter an W. Die rechte Klemme ist jetzt also frei. Falls das doch falsch ist, gerne Bescheid geben. dazu gibt es die unschlagbare möglichkeit bilder zu machen. im kfz wesen gibts rechts+links immer in fahrtrichtung,egal wo man steht oder liegt

Weiteres Erfolgserlebnis heute war ein Domlager zu ersetzen, nachdem die Spur bereits eingestellt wurde hat sich das Lenkverhalten nochmal deutlich verbessert, hat ich gar nicht erwartet. :p

Gruß Steffen
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

Funkyfallk
Transit-Lehrling
Beiträge: 179
Registriert: Mi Okt 26, 2016 5:57 pm
Wohnort: Hamm

Re: ladekontrolle was neues

#18 Beitrag von Funkyfallk » Fr Okt 09, 2020 1:31 pm

Schön dass es bei dir wieder funktioniert. :up:

Ich fahre schon seit einiger Zeit mit einer provisorischen Lösung rum, die mich langsam nervt.

1) Der Erregerstrom, nur über die Ladekontrollleuchte ist anscheinend nicht groß genug, sodass ich eine extra Erreger-Lampe verbaut habe. Damit fängt die LiMa auch sofort an zu laden ohne Drehzahlerhöhung.
Nur mit der Ladeleuchte fließt ein Strom von 0,08A.
Kurz vor der Lichtmaschine ist auch noch ein Stecker in der D+ Leitung mit einer Diode drinnen.
2) Die Ladekontrollleuchte geht nicht aus, obwohl die Lichtmaschine lädt. Regler habe ich schon vergeblich getauscht.

Motor aus leuchtet die Kontrollleuchte hell:
Spannung D+: 0V
Spannung B+: Batteriespannung
Motor an leuchtet die Kontrollleuchte mal heller mal dunkler:
Spannung D+: 12V
Spannung B+: um die 14,4V

Hier hatte jemand mit seinem Ducato Wohnmobil ein ähnliches Problem, wobei eine Erregerdiode defekt war.
https://www.ducatoforum.de/forum2018/fo ... u-niedrig/

Für die Ford Lichtmaschine gibt es den Gleichrichter einzeln zu kaufen. Es wird immer nur Diodenzahl = 6 angegeben. Aber es gibt wohl 3 minus und 3 plus Dioden. Und als Stromstärke werden 35A angegeben.
Ein Gleichrichter ist zB. hier:
https://dmt-onlineshop.de/Kfz-Technik/H ... 20476.html

Weiß jemand ob da auch die Erregerdioden drauf sind? Passt der für die 70A Lichtmaschine? :ka:

miguel
Hardcore-Schreiber
Beiträge: 1158
Registriert: So Jul 09, 2006 8:14 am

Re: ladekontrolle was neues

#19 Beitrag von miguel » Fr Okt 09, 2020 5:22 pm

Die Dinger heißen drehstromlichtmaschine, weil sie 3phasigen Strom erzeugen, jeweils 120grad verschobener Sinus. Um da jetzt Gleichstrom zu machen, braucht es 6 dioden, 3 in Richtung + und 3 Richtung -.
Die sind zur besseren Kühlung einzeln in kühl Bleche gepresst und angelötet. Die Kühlbleche führen + oder -, die dioden haben nur einen lötanschluss.
Im link oben ist die ganze gleichrichtereinheit für schmal zu kaufen, da sind die dioden schon fertig eingebaut.
Zuletzt geändert von miguel am Fr Okt 09, 2020 5:24 pm, insgesamt 1-mal geändert.

PeKu19550
Transit-Ass
Beiträge: 1509
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldb
Transit-Typ: FK1000

Re: ladekontrolle was neues

#20 Beitrag von PeKu19550 » Fr Okt 09, 2020 5:24 pm

Es gibt keine +und- Dioden :klugscheisser:
eine Diode läst den Strom nur in einer Richtung Pfeil durch und spärt die andere Richtung
warum habe ich eigendlich die Adresse eingegeben :gruebel: wenn keiner kuckt oder wenn er es nicht versteht fragt. :kopfklatsch: Da ist dieses Bild drin das sollte eigentlich alles erklären wichtig ist das die Kontrollleuchte 12V4W hat, die 4W ist wichtig, mehr oder weniger verändert den Strom
IMG_0055.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß FK- Peter

Meine Selbstfahrende Arbeitsmaschine :idee: leckt nicht! Er markiert. :auto:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast