Hauptbremszylinder.. .. defekt ?

Bis er steht oder eben nicht

Moderator: Highlander

Nachricht
Autor
Old-Trans
Transit-Profi
Beiträge: 273
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Hauptbremszylinder.. .. defekt ?

#1 Beitrag von Old-Trans » Di Aug 06, 2019 11:42 am

Ich Döspaddel... :explodieren:
Vor langer Zeit hatte ich mal einen plus Kabel in den Motorraum gezogen, um die Zündspule zu unterstützen beim starten. Jetzt ist durch korrekte Einstellung natürlich alles in Ordnung und das Kabel wurde nicht gebraucht.
Durch irgendeinen Vorgang hat sich die Isolierung des Kabels gelöst und ist mit der Bremsleitung der Vorderräder im Motorraum in Kontakt gekommen. Dadurch habe ich schön die Bremsleitung zur Heizung umfunktioniert. Das wurde so heiss, dass sich mir an der Bremsleitung die Finger verbrannt habe und die umliegenden Kabel sogar anfingen zu brennen.
Die Bremse funktionierte vorerst nicht mehr, aber nach einigem pumpen griff sie wieder. Jetzt hatte ich die Bremsflüssigkeit getauscht aber jetzt ist keine Bremswirkung mehr da. Entlüftet ist, jetzt vermute ich aber das der Hauptbremszylinder kaputt ist, weil ja auch die Bremsleitungen bis dahin heiß geworden sind.
Mal neu kaufen, oder?
Mit Bremskraftverstärker Pedal bis Bodenblech
Ohne spüre ich einen leichten Widerstand...
Gruß Paul

BigBangNow
Transit-Guru
Beiträge: 324
Registriert: Mo Dez 11, 2017 11:47 am
Transit-Typ: MK1

Re: Hauptbremszylinder.. .. defekt ?

#2 Beitrag von BigBangNow » Di Aug 06, 2019 11:54 am

das Ventil oben entlüftet(T-Verteiler für vordere Räder)? das geht nicht, dass das Pedal Butter weich ist, Nach 5-7 mal pumpen muss da was passieren. Kann nur sein das Luft sich in HBZ befindet. Alleine Feder von BKV ist super strong.

Hast du Kohle dafür?
Low Budget Camper mit Schweiß erbaut

https://www.transit-stammtisch.de/Ford_ ... hend_1.gif

Old-Trans
Transit-Profi
Beiträge: 273
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Hauptbremszylinder.. .. defekt ?

#3 Beitrag von Old-Trans » Di Aug 06, 2019 12:09 pm

1565085830514747063074249413051.jpg
Dann gibt's kein Ventil zum entlüften...
Sonst hat es mit dem Entlüften auch immer geklappt... Ich denke, dass da ne Dichtung oder mehrere mit verbrannt sind... war schon richtig heiss...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß Paul

BigBangNow
Transit-Guru
Beiträge: 324
Registriert: Mo Dez 11, 2017 11:47 am
Transit-Typ: MK1

Re: Hauptbremszylinder.. .. defekt ?

#4 Beitrag von BigBangNow » Di Aug 06, 2019 12:22 pm

Kann dir meinen HBZ für die Reise Ausleihen. funktionieren tut er, so lange ich weiss, da vorne ist nichts, schicke dir heute-morgen ein Foto. In WHB ist eine Explosionszeichnung.
Oder man macht es ganz anders...ich habe jetzt einen anderen HBZ und BKV...

In Prinzip, muss Widerstand da sein, auch wenn eine Dichtung durch, du hast einen Tandem HBZ, sprich, wenigstens muss er Druck für Hintere Räder aufbauen. Aus logischer Sicht, kann HBZ nicht warm werden, da Widerstand ist niedriger als in Bremsleitung, deshalb brennt eine Glühbirne =D
Stimmt, du hast gar keinen T-Stuck. Ich habe nur 2 Ausgänge und eine Muffe drauf.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Low Budget Camper mit Schweiß erbaut

https://www.transit-stammtisch.de/Ford_ ... hend_1.gif

Old-Trans
Transit-Profi
Beiträge: 273
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Hauptbremszylinder.. .. defekt ?

#5 Beitrag von Old-Trans » Di Aug 06, 2019 12:47 pm

ich baue das gleich mal auseinander... für mich im Moment auch nicht vorstellbar..
Nach dem Hitze-Unfall funktionierte die Bremse so nach und nach wieder und ich bin auch 200 km gefahren, aber vorsichtig :auto: :d
Jetzt nach dem Bremsflüssigkeitswechsel null Widerstand ... komisch
Vlt. durch das viele Pumpen (wollte ja die alte Flüssigkeit raus haben), dass da sich ein Dichtung verabschiedet hat?
Der HBZ ist nicht älter als 4 Jahre und damals neu reingekommen.

Ich bestelle alternativ mal einen neuen Dichtsatz bei MM, wollte ja eh den ZK-Dichtsatz bestellen.
Wenn du mir deinen HBZ und BKV zur Verfügung stellen könntest, wäre toll. So habe ich wenigstens eine Vergleichsmöglichkeit.
Adresse kommt dann per PN
Gruß Paul

Hano makker
Transit-Chef
Beiträge: 236
Registriert: Mo Aug 15, 2016 1:25 pm

Re: Hauptbremszylinder.. .. defekt ?

#6 Beitrag von Hano makker » Di Aug 06, 2019 7:20 pm

Hallo Paul,

Vermutlich den nutring beschädigt, durchs pumpen. Im hbz ist alte bremsflpssigkeit, schmodder, rotz, rost. Da immer bis zu nen vestimmten punkt gebremst wird, richtet das zeug minimalen schaden an.

Ausser, Du pumpst mal mit dem hbz den ganzen rotz ins system beim entlüften.
Der ehh schon alte nutring wird dann darüberschrammen und ist durch solche aktionen zu 90% kernschrott.

Sorry... kopf hoch, is gut fürs merken.

Viele grüsse

Tino
Aus EISEN gegossen, für die EWIGKEIT!

Old-Trans
Transit-Profi
Beiträge: 273
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Hauptbremszylinder.. .. defekt ?

#7 Beitrag von Old-Trans » Di Aug 06, 2019 7:25 pm

Hallo Tino,
Hab den HBZ schon zerlegt... wirklich möglich , dass die heiße Bremsflüssigkeit auch die Dichtungen angegriffen hat. Werde berichten
Übrigens ist der HBZ noch relativ jung... von 2011
Gruß Paul

Old-Trans
Transit-Profi
Beiträge: 273
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Hauptbremszylinder.. .. defekt ?

#8 Beitrag von Old-Trans » Sa Aug 17, 2019 4:51 pm

Soo, Schaden behoben... den alten HBZ mal von hinten aufgebohrt, mit der Absicht den hinteren Kolben wieder gängig zu machen... kein Erfolg, weil die Innenwände richtig schön angegriffen waren... Hatte den aufzubauenden Druck an den Dichtung vorbeigedrückt.
Hätte es geklappt, wäre die Bohrung mit Gewinde versehen worden und abgedichtet. So musste ein neuer HBZ her... funktioniert jetzt.
Vielen Dank für eure Hilfe... :winken:
Gruß Paul

miguel
Weltbester Transit Spezialist
Beiträge: 559
Registriert: So Jul 09, 2006 8:14 am

Re: Hauptbremszylinder.. .. defekt ?

#9 Beitrag von miguel » So Aug 18, 2019 8:51 am

Wie, der 4 Jahre alte HBZ war so vergammelt, dass der hintere Kolben fest ist? Wo kommt denn so schnell so viel Wasser in der bremsflüssigkeit her? Denk jetzt noch mal drüber nach, auf DOT 5.0 Silikon umzurüsten. Oder viel häufiger die Flüssigkeit tauschen, du willst ja nicht alle 4 Jahre relevante bremsenbrobleme haben.

Old-Trans
Transit-Profi
Beiträge: 273
Registriert: Di Nov 09, 2010 8:41 pm
Wohnort: 48249 Dülmen
Transit-Typ: MK1
Kontaktdaten:

Re: Hauptbremszylinder.. .. defekt ?

#10 Beitrag von Old-Trans » So Aug 18, 2019 11:15 am

Die 4 Jahre stimmen nicht.... Ich hatte gedacht, dass ich den HBZ schon mal getauscht hatte... mmh, war ein Irrtum.. die Bremsflüssigkeit würde 2011 getauscht..
Aber ich denke, dass die Rest-Ursache oder Folgeschäden wohl die waren, dass ich die Bremsleitung zur Heizspirale umgebaut hatte... PLUS drauflegen kam nicht gut... :kopfklatsch:
Natürlich nicht absichtlich.... Ehe Fragen kommen... :d
Gruß Paul

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast