Lenkprobleme nach Wechsel der Achsschenkelbolzen

Federung, Stoßdämpfer, Spurstangen

Moderator: Highlander

Nachricht
Autor
Hymerfan
Transit-Baby
Beiträge: 5
Registriert: So Nov 09, 2014 8:08 pm
Wohnort: Bielefeld

Lenkprobleme nach Wechsel der Achsschenkelbolzen

#1 Beitrag von Hymerfan » Mi Jun 17, 2015 10:52 pm

Hallo Zusammen,
habe mir neue Achsschenkelbolzen in den MK 2 mit Servolenkung einbauen lassen.
Seit dem Einbau habe ich ungewohnte probleme mit der Lenkung.
Der Geradeauslauf ist grauenhaft , bin nur am Steuern , auch die Rückstellung der Räder ist fast nicht vorhanden , muss Quasi gegenlenken dass er wieder gerade läuft. Bodenwellen führen zu Stresssituationen da das Faherzeug irgendwohin wegläuft.

Mein Schrauber meint das muss sich alles wieder einlaufen und könnte nichts mit den Achsschenkelbolzen zu tun haben. War schon 2 x zum Nachpressen von Fett bei Ihm , ist aber kaum besser geworden. Bin jetzt schon 1000 km gefahren.
HAbe auch das Gefühl dass die Lenkung trotz Servo schwerer geht.

Langsam glaube ich nicht mehr, dass sich das von alleine legt.

Hat jemand eine Ahnung was verkehrt ist???
Grüße von Christoph aus der Arminenmetropole Bielefeld.
Verliebt in eine Transe :auto:

Geissler Peter
Foren-Gott
Beiträge: 5496
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#2 Beitrag von Geissler Peter » Do Jun 18, 2015 7:19 am

wenn das erst nachweisbar nach der montage der bolzen auftrat:reklamieren
vermutlich fehler bei der montage,z.b. die buchsen nicht aufgerieben,wie es im WHB vorgegeben ist!!

prüfung:fhrz vorne beidseitig hoch
dann müßtest du die räder ganz leicht von einem anschlag zum anderen bewegen können
gegf.,um alles auszuschließen,den sprst-kopf von der lenkung zum umlenkhebel endfernen
so hast du nur die reine bewegungsmimik der VA

kannst ja mal unabhänging nach seinen einzelnen arbeitsschritten fragen
und wenn er die reibahle(welche er bräuchte)erwähnt,sich die zeigen lassen
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

bastelkaspa
Transit-Profi
Beiträge: 255
Registriert: Do Jul 06, 2006 2:23 pm
Wohnort: Köln

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#3 Beitrag von bastelkaspa » Do Jun 18, 2015 8:22 am

ggf ist auch nur die spur verstellt, frag mal ob die überprüft wurde

karlos
Transit-Anfänger
Beiträge: 88
Registriert: Sa Feb 22, 2014 10:46 pm

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#4 Beitrag von karlos » Do Jun 18, 2015 10:54 am

Hört sich für mich auch nach verstellter Spur ab. Das solltest du als erstes überprüfen

Geissler Peter
Foren-Gott
Beiträge: 5496
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#5 Beitrag von Geissler Peter » Do Jun 18, 2015 1:13 pm

wenn man den achsschenkel aus baut zum überholen
löst man nur die kugelköpfe am konus
somit dürfte sich auch keine spur verstellen
die geschilderten symtome weisen eigendlich auf einen festen achsschenkelbolzen hin
so das das rad durch die vorspur nicht mehr in die nullage zurückkehrt

aber das aufbocken wird da klarheit drüber bringen
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

bastelkaspa
Transit-Profi
Beiträge: 255
Registriert: Do Jul 06, 2006 2:23 pm
Wohnort: Köln

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#6 Beitrag von bastelkaspa » Do Jun 18, 2015 1:18 pm

meine gedanken gang war:
wenn die spur bei ausgeschlagenen Achsschenkeln vorgenommen wurde passt die bei den neuen gut sitztenden ggf nicht mehr..
aber wie du sagst am besten schnell mal aufbocken und bewegung checken

miguel
Allwissender des Transit
Beiträge: 810
Registriert: So Jul 09, 2006 8:14 am

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#7 Beitrag von miguel » Fr Jun 19, 2015 8:19 am

Ich kenn so ein Verhalten von einer verstellten Spur. Kann natürlich auch die mangelnde Sorgfalt beim reiben der neuen Buchsen sein, hab ich aber noch nie gemacht.

Geissler Peter
Foren-Gott
Beiträge: 5496
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#8 Beitrag von Geissler Peter » Fr Jun 19, 2015 4:26 pm

miguel hat geschrieben:Ich kenn so ein Verhalten von einer verstellten Spur. Kann natürlich auch die mangelnde Sorgfalt beim reiben der neuen Buchsen sein, hab ich aber noch nie gemacht.

ist das gleiche wie ne fast nicht geschmierte VA+lange standzeit
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

Hymerfan
Transit-Baby
Beiträge: 5
Registriert: So Nov 09, 2014 8:08 pm
Wohnort: Bielefeld

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#9 Beitrag von Hymerfan » Sa Jun 20, 2015 9:00 pm

So habe jetzt mal vorne aufgebockt und den Lenkstock abgeschraubt,
um zu schaun wie leicht sich die Lenkung drehen lässt.
Peter schreibt ja, dass sich die Räder dann ganz leicht drehen lassen müssten.
Habe leider überhaupt kein Gefühl was ganz leicht bedeuteten könnte. So mit 1-2-3 Fingern drücken oder wie.
Bei mir muss ich schon beide Hände nehmen und auch kraft aufwenden um das Rad einzuschlagen.
Habe nochmal Fett nachgepresst und so vom Gefühl her isses ein bischen Besser beim fahren aber längst nicht so wie vorher mit den ausgeschlagenen Achsschenkeln.
Kann sich mein Problem vielleicht selber nach ein Paar 100 Km von alleine erledigen??
Grüße von Christoph aus der Arminenmetropole Bielefeld.
Verliebt in eine Transe :auto:

transit85
Transit-Anfänger
Beiträge: 114
Registriert: Di Aug 29, 2006 9:25 am
Wohnort: Tief im Osten, Nähe Gera
Kontaktdaten:

Re: Lenkprobleme nach Wechsel der Achsschenkelbolzen

#10 Beitrag von transit85 » Sa Jun 20, 2015 10:31 pm

Ich vermute mal, dass hier beim montieren der neuen Teile gepfuscht wurde.
Entweder zu groß aufgerieben oder halt ungleichmäßig mit ungeeignetem Werkzeug.
Geben wird sich das vielleicht über einige 1000 km, wenn der ganze Kram wieder entsprechend Luft hat.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste