Rote Warnlampe im Tacho bei 90zig Km/h

Alles über den Transit Baujahr 1965 bis 1985

Moderator: Highlander

Nachricht
Autor
Highlander
Site Admin
Beiträge: 1406
Registriert: Mi Jul 05, 2006 8:12 pm
Wohnort: Gaimersheim
Transit-Typ: MK1 V6
Kontaktdaten:

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#41 Beitrag von Highlander » Mo Nov 26, 2018 11:20 pm

farbe ändern kann man fast nicht, und umklemmen auch nicht, man muss jetzt mal wissen wann sie leuchtet bzw. ob sie ausgeht oder nicht wenn der motor läuft.

wenn es die lichtmaschine bzw. die ladekontrollampe ist kann man ja mal an der batterie messen wieviel volt da sind, sollten bei alles in ordnung um die 14volt oder etwas weniger sein wenn der motor läuft
wenn es sich um die öllampe handelt muss man sehen ob:
1. der öldruckschalter ne macke hat
2. überhaupt noch öldruck vorhanden ist, wenn nicht, motor zerlegen und neue lager verbauen und evtl neue augleichswelle
V6 - Die geilste Art Benzin zu verbrennen.
|o|\/|o|
|o|\/|o|
|o|\/|o|

Dr-400
Transit-Frischling
Beiträge: 20
Registriert: Di Nov 20, 2018 2:20 pm
Transit-Typ: MK1

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#42 Beitrag von Dr-400 » Do Dez 06, 2018 11:39 am

Dann könnte es eine Ladekontrolleuchte sein ?

Zur Zeit leuchtet sie gar nicht.
Bisher hat sie nach dem Start mal weniger und auch mal intensiver geleuchtet.

Gehe ich dann recht in der Annahme:
Lampe leuchtet=Batterie wird geladen ? Und wenn sie im Laufe der Zeit weniger leuchtet bis zum aus dann Batterie voll ?


LG

Geissler Peter
Foren-Gott
Beiträge: 4954
Registriert: Mi Jul 05, 2006 9:51 pm
Wohnort: Ingolstadt
Transit-Typ: MK2

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#43 Beitrag von Geissler Peter » Do Dez 06, 2018 2:52 pm

sorry
glaubst du nicht
das es für dich besser wäre
jemanden mit halbwegs kfz kenntnis zu suchen????

oder einfach mal das internet durchforsten zum thema lima-batt-ladekontrolle
gruß Peter

Wo ich heute nicht hinkomm, fahr ich morgen vorbei.

keineus
Transit-Profi
Beiträge: 292
Registriert: So Okt 26, 2014 11:49 pm
Wohnort: Detmold

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#44 Beitrag von keineus » Do Dez 06, 2018 5:08 pm

Dr-400 hat geschrieben:
Do Dez 06, 2018 11:39 am
Dann könnte es eine Ladekontrolleuchte sein ?

Zur Zeit leuchtet sie gar nicht.
Bisher hat sie nach dem Start mal weniger und auch mal intensiver geleuchtet.

Gehe ich dann recht in der Annahme:
Lampe leuchtet=Batterie wird geladen ? Und wenn sie im Laufe der Zeit weniger leuchtet bis zum aus dann Batterie voll ?


LG
Der Oberbegriff lautet Warnleuchten...
Sie leuchten um zu warnen...wenn sie nicht leuchten (Motor an) ist alles gut.
In deinem Fall ist es so, dass vermutlich die Lima der Regler oder sonst was nicht funktioniert hat, deshalb das flackern...oder es war kein Riemen drauf.

PIMI
Transit-Meister
Beiträge: 370
Registriert: Do Feb 15, 2007 11:32 am
Wohnort: Mockethal

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#45 Beitrag von PIMI » Fr Dez 07, 2018 12:16 pm

:gruebel: Jungs Ihr habt das alles falsch verstanden, es ist Weinachtszeit und da ist eben mal das eine rote oder andersfarbige Lämpchen an :hurra: . Unser Kollege aus dem Norden hat bloß noch nicht alles zu Ende erzählt, iss halt so im Norden. :lachtot:
Grüsse vom PIMI
Ein buntes Land? Ja, aber zu viel Farbe schadet auch....

BigBangNow
Transit-Chef
Beiträge: 234
Registriert: Mo Dez 11, 2017 11:47 am
Transit-Typ: MK1

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#46 Beitrag von BigBangNow » Fr Dez 07, 2018 1:57 pm

Ich gebe auf :....(
Grüße aus dem Norden =D
Low Budget Camper mit Schweiß erbaut

https://www.transit-stammtisch.de/Ford_ ... hend_1.gif

Hepp
Transit-Anfänger
Beiträge: 124
Registriert: Sa Jun 23, 2018 11:43 pm
Transit-Typ: MK1+6

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#47 Beitrag von Hepp » Fr Dez 07, 2018 6:30 pm

:klugscheisser: Ein Versuch noch: Kannst du den die anderen Lämpchen im Tacho eindeutig zuordnen? Funktionieren sie überhaupt?

Hepp
Transit-Anfänger
Beiträge: 124
Registriert: Sa Jun 23, 2018 11:43 pm
Transit-Typ: MK1+6

Re: Rote Warnlampe im Tacho bei 90zig Km/h

#48 Beitrag von Hepp » Fr Dez 07, 2018 7:04 pm

Noch ne Frage: Fährt der Wagen? und wenn ja- Probleme mit der Starterbatterie?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste