Ölaustritt zwischen Generator (Lichtmaschine) und Ölpumpe

Baujahr 1986 bis 2000

Moderator: Highlander

Antworten
Nachricht
Autor
bluetrans
Transit-Baby
Beiträge: 10
Registriert: Sa Mär 19, 2016 4:10 pm

Ölaustritt zwischen Generator (Lichtmaschine) und Ölpumpe

#1 Beitrag von bluetrans » Sa Jun 11, 2016 9:39 am

Moin ihr Transit-Schrauber...
Meine Transe hat eigentlich seit Jahren schon so "ein klein wenig" ihr Revier markiert. :klugscheisser:

Nun hatte ich aber nach einer längeren Autobahnfahrt wohl etwas müde Augen, und bei der Ölkontrolle festgestellt, dass Öl fehlt und leider wohl zu viel nachgeschüttet. Also ungefähr 5mm über max. Dürfte ja eigentlich nicht so ganz viel ausmachen...dachte ich...
Nach diesem "Nachfüllen" wurde aber eine massive Ölspur sichtbar, und bei der gestrigen "Untersuchung" erkannt, dass massiv Öl zwischen Ölpumpe und Generator austritt. Ölpumpe ab... 3 Schrauben also Ruck-Zuck... und sofort gesehen dass sich der Dichtring in der Ölpumpe in mehrere Bestandteile zerlegt hatte.
Nun ja, sofort zum ffh gefahren... Teile der alten Dichtung in der Tasche... und los ging die Sucherei bei Ford... Ergebnis... Kein Dichtring, nicht mal Größe konnte mir gesagt werden... "Wird es wohl nur zusammen mit der Pumpe" geben war die Auskunft... Preis für neue Pumpe aber auch nicht ermittelbar.
Also zurück zum Auto, Schieblehre raus und Welle gemessen sowie Dicke des O-Rings. Ich kam auf 30 x 4mm. Nun 5 Autohäuser und 2 KFZ-Teile Großhändler abgefahren... 30x4 nicht bekommen. VW konnte mir 30x3,5 liefern. Damit Ölverlust gemindert, aber nicht gestoppt.
Natürlich habe ich mir jetzt die Welle, an der Lichtmaschine auf die die Pumpe geschoben wird, genauer angeschaut und gesehen, dass auf der Welle eine kleine Kante ist, vor der der O-Ring wahrscheinlich abdichten soll. Nun ist aber unten genau auf der Höhe der Kante ein (kleines 1-2mm) Loch in der Welle. Und genau an diese Stelle tritt das Öl aus. ich habe die Befürchtung dass auch ein O-Ring von 30x4 dies nicht abdichten wird...
Nun meine Fragen...
Hat einer genaue Maße des Dichtrings in der Ölpumpe? (30x4 nur gemessen)
Wozu ist dies Loch in der Welle von Lichtmaschine zur Pumpe?

Habe im Netz zwar Dichtringe dieser Größe gefunden und auch bestellt, aber wie gesagt... :irre:
Kann es sein, dass ich Generator plus Pumpe neu kaufen muss? (Im Netz für ca. 100 €uronen gefunden)

Wer kann mir helfen? :ka:

Gruß Joe aka Blutrans

Ach ja, kutz die Daten:
2.5D - Bj.91 - 71PS -

bluetrans
Transit-Baby
Beiträge: 10
Registriert: Sa Mär 19, 2016 4:10 pm

Re: Ölaustritt zwischen Generator (Lichtmaschine) und Ölpumpe

#2 Beitrag von bluetrans » Fr Jun 17, 2016 4:29 pm

FYI

Habe ca. 20 O-Ringe ausprobiert. Ölaustritt war nicht zu stoppen.
Letzendlich neue LiMa incl. Pumpe gekauft. (Pumpe einzeln war beim FFH doppelt so teuer - und kein genauer Liefertermin) Danach gemerkt dass Anschlüsse nicht passten :irre:
Da ich aber das Auto dies Wochenende dringend benötige habe ich gewagt die neue Vakuumpumpe von der neuen LiMa an die alte LiMa zu schrauben- und siehe da, kein Ölaustritt mehr. Dafür bleibt aber jetzt Ladekontrollleuchte dauernd an, obwohl LiMa lädt... :ka:
Na mal sehen, muss ich nächste Woche wohl basteln...

Gruß Joe

Schrauberlehrling
Transit-Frischling
Beiträge: 39
Registriert: Di Feb 27, 2018 8:30 pm
Transit-Typ: Mk2

Re: Ölaustritt zwischen Generator (Lichtmaschine) und Ölpumpe

#3 Beitrag von Schrauberlehrling » So Sep 08, 2019 3:12 am

Jetzt muss ich mal ein wenig leochenschänden. Ich hab exat das selbe Problem. Zufällig schon wer eine Lösung ohne komplett austausch gefunden?

PeKu19550
Allwissender des Transit
Beiträge: 887
Registriert: Sa Okt 03, 2015 12:20 pm
Wohnort: Oldenburg in oldb
Transit-Typ: FK1000

Re: Ölaustritt zwischen Generator (Lichtmaschine) und Ölpumpe

#4 Beitrag von PeKu19550 » So Sep 08, 2019 10:39 am

mach mal n Fotos
Gruß FK- Peter

Mein FK leckt nicht! Er markiert. :auto:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast