Schwankender Leerlauf 2,5TD

Baujahr 1986 bis 2000

Moderator: Highlander

Antworten
Nachricht
Autor
Ofi
Transit-Frischling
Beiträge: 32
Registriert: Do Feb 21, 2019 8:44 pm
Transit-Typ: MK4

Schwankender Leerlauf 2,5TD

#1 Beitrag von Ofi » Fr Okt 11, 2019 4:44 pm

Hallo,
wir waren jetzt mit unserem Womo mehrere male im Urlaub. Seit dem vorletzten mal (2500km Langstrecke) habe ich einen schwankenden Leerlauf wenn er kalt ist. Bei der letzten kurzen Fahrt zum Abstellort ist er beim Anhalten sogar ausgegangen.
Gibt es für dieses Problem einen üblichen verdächtigen? Das AGR Ventil hatte ich ja bei der Reparatur der Unterdruckleitungen im Mai wieder in Betrieb genommen - ist das der Dank dafür? :ka:
Viele Grüße Ofi :winken:

Reiry01
Transit-Anfänger
Beiträge: 123
Registriert: Di Aug 16, 2016 9:16 am
Wohnort: Ludwigshafen

Re: Schwankender Leerlauf 2,5TD

#2 Beitrag von Reiry01 » Fr Okt 11, 2019 5:17 pm

Es gibt ein einfachen Trick deine Unterdrück Steuerung zu überprüfen, ziehe bei laufenden Motor am Luftfilterkasten den Unterdruckschlauch ab dann Daumen drauf und Rückstauklappe und AGR beobachten, Rückstau geht zu AGR geht leicht auf. Meist geht dann auch der Motor aus wenn du länger den Schlauch verschlossen hält’s. Mach das nicht zu oft (Kreis rote Ringe am Daumen :lachtot: ) und nehme nur wirklich was zum verschließen was nicht eingesaugt werden kann.
Bewegen sich beide Teile dann ist soweit alles Okay. Ferndiagnose ist schwierig wir hatten hier schon alles. Dann musst du das volle Diagnose Programm durchziehen. Schlimmster Fall hier Riss im Kopf kommt aber mit noch anderem Anzeichen daher. Und ist sehr selten bei dem Motor!
EPIC Pumpe?
Zuletzt geändert von Reiry01 am Fr Okt 11, 2019 5:22 pm, insgesamt 1-mal geändert.

Reiry01
Transit-Anfänger
Beiträge: 123
Registriert: Di Aug 16, 2016 9:16 am
Wohnort: Ludwigshafen

Re: Schwankender Leerlauf 2,5TD

#3 Beitrag von Reiry01 » Fr Okt 11, 2019 5:19 pm

Achso der close Loop der Pumpe mit leichten Schwankungen ist die Regelabweichung der Motorsteuerung das wäre dann normal und wenn genau hinhört ist das so im 30 sec tackt bei jedem mit EPIC Pumpe. Ist so eine Art Sägezahnwellen Verlauf.... :kaffee2: erkenne ich mit geschlossenen Augen das das ein Ford 2,5 TD mit Epic ist hi wäre was für Wetten das. Und noch was Luftfilter sauber vielleicht Dreck eingesammelt habe ich nach Tarifa Fahrten durch Spanien auch darauf regiert er sensibel das wäre was einfaches,.. :cooler:

Ofi
Transit-Frischling
Beiträge: 32
Registriert: Do Feb 21, 2019 8:44 pm
Transit-Typ: MK4

Re: Schwankender Leerlauf 2,5TD

#4 Beitrag von Ofi » Fr Okt 11, 2019 9:02 pm

Reiry01 hat geschrieben:
Fr Okt 11, 2019 5:19 pm
Achso der close Loop der Pumpe mit leichten Schwankungen ist die Regelabweichung der Motorsteuerung das wäre dann normal und wenn genau hinhört ist das so im 30 sec tackt bei jedem mit EPIC Pumpe. Ist so eine Art Sägezahnwellen Verlauf.... :kaffee2: erkenne ich mit geschlossenen Augen das das ein Ford 2,5 TD mit Epic ist hi wäre was für Wetten das. Und noch was Luftfilter sauber vielleicht Dreck eingesammelt habe ich nach Tarifa Fahrten durch Spanien auch darauf regiert er sensibel das wäre was einfaches,.. :cooler:
Danke! Das mit dem 30 Sec. Intervall trifft es genau, dann gibt es immer einen kurzen Gasstoss. Bei unserer letzten Tour mit 300km war es dann bist zum nächsten morgen weg. Die Epische Pumpe wurde vor 2 Jahren ausgetauscht. Sonst läuft der einwandfrei. Ich habe nur Sorge wegen der bevorstehenden AU Probleme zu bekommen, wenn der Leerlauf so schwankt.
Viele Grüße Ofi :winken:

Illi1981
Transit-Anfänger
Beiträge: 70
Registriert: Fr Jul 08, 2016 3:10 pm

Re: Schwankender Leerlauf 2,5TD

#5 Beitrag von Illi1981 » Mo Okt 21, 2019 1:09 pm

Also ich habe/hatte das auch mit schwankenden Leerlauf. Das Magnetventil Druckwandler der AGR Steuerung funktionierte nicht ordnungsgemäss. Habe dann den Wandler gewechselt und dann wurde die Steuerung ganz anders vom System gemacht. Seitdem ist es besser geworden. Laut der Werkstattlektüre kann es auch eine Abweichung der Rücklaufmenge der Düsen sein. Das kann man wenn man noch Glück hat mit Lucas Laser 2000 einstellen. Der Leerlauf sollte soweit ich es weiss nicht unter 800 U/min sein. Kann man aber bei der vorherigen ASU nachsehen.

Ofi
Transit-Frischling
Beiträge: 32
Registriert: Do Feb 21, 2019 8:44 pm
Transit-Typ: MK4

Re: Schwankender Leerlauf 2,5TD

#6 Beitrag von Ofi » Mi Mär 04, 2020 4:45 pm

Heute habe ich nach der Winterpause die erste Fahrt gemacht. Zuerst hat er kein Gas angenommen. Dann ging er immer aus wenn ich das Gas wegnahm, auch wenn ich wieder Beschleunigen wollte und der Motor noch geschoben wurde.
Wenn ich mit den Gaspedal pumpte wurde es besser. Ist das Gaspedal Poti anfällig für Störungen?
Als er dann warm gefahren war, lief er wieder normal, kalt lief die Kiste ja letztes Jahr schon bescheiden.

Welche Sensoren sind denn für den Kaltlauf zuständig, also nicht die Kühlwassertemperatur Anzeige? Die möchte ich einfach prophilaktisch ersetzen. Wäre doch blöd, wenn man wegen so einem 20€ Teil mal liegen bleibt.
Viele Grüße Ofi :winken:

Illi1981
Transit-Anfänger
Beiträge: 70
Registriert: Fr Jul 08, 2016 3:10 pm

Re: Schwankender Leerlauf 2,5TD

#7 Beitrag von Illi1981 » Fr Mär 06, 2020 1:58 pm

Hallo Ofi, der Temperaturfühler ist ein Sensor der für die Erfassung der "Lage" der Temperatur zuständig ist. Davon sind zwei vertreten. 1x mal für die Pumpe, 1x mal für Kühlwasseranzeige. Beide sitzen am Thermostatgehäuse. Durch das Stehen des Fahrzeugs vermute ich auch nebenher, dass sich eventuell auch die Düsenlöcher der Injektoren etwas dicht gesetzt haben. Demnach müsste der Motor auch nicht top anspringen. Was Anderes kann vielleicht auch der Treibstoff gewesen sein. Wenn dieser nicht gleich vollständig oder eventuell mit Lufteinschluß aufgebaut wird, kann der Motor auch nicht gleich wie ne Nähmaschine laufen. Das Pumpen mit dem Gaspedal kann ich mir nur herleiten das dementsprechend die Einspritzung verstärkt wird. Gaspedal Defekte sind mir nicht ganz bekannt, nur vereinzelt. Wie ich bereits erwähnt habe, würde ich wie oben beschrieben die Saugrohrklappe kontrollieren ob diese auch "arbeitet". Meine Erfahrung von unrunden Lauf kam damals durch den Defekt des Vakuumwandlers. Wenn der Lufttstrom nicht vernünftig geregelt wird, merkt man das. Und bitte den Dieselfilter nicht vergessen, er kann auch irgendwann mal "dichter" werden. beobachte das erstmal und schaue dir auch einige Verbindungen und Steckverbindungen an. Wenn du Fragen hast schreibe gerne weiter!

Illi1981
Transit-Anfänger
Beiträge: 70
Registriert: Fr Jul 08, 2016 3:10 pm

Re: Schwankender Leerlauf 2,5TD

#8 Beitrag von Illi1981 » Fr Mär 06, 2020 2:00 pm

Wenn du den Fühler tauschen möchtest, achte auf jedenfall auf die korrekte Teilenummer. Viele Fühler sind farbig,blau, gelb usw. ....

Ofi
Transit-Frischling
Beiträge: 32
Registriert: Do Feb 21, 2019 8:44 pm
Transit-Typ: MK4

Re: Schwankender Leerlauf 2,5TD

#9 Beitrag von Ofi » Fr Mär 06, 2020 3:05 pm

Danke für die Antwort. Mein Gedanke zu den Teilen ist, dass die ja alle schon 25 Jahre alt sind und wenn ich wegen einem 20€ Teil mal liegen bleibe im Urlaub wäre ich voll der Depp. Da tausch ich jetzt mal lieber alle aus, finde nebenbei vielleicht auch heraus ob einer defekt ist, und leg mir die Ausgebauten ins Auto. Das sind ja kleine Teile die man wie Ersatzbirnen mitführen kann.

Das Pumpen mit dem Gaspedal lässt mich vermuten, dass der Poti vielleicht Kontakt Probleme hat. Als ich ein paar Kilometer gefahren war war das weg. Bis dahin hat er immer wenn ich das Gas weggenommen habe nicht mehr auf das Treten des Pedals reagiert, bis ich auf die Idee mit dem Pumpen kam, was eventuell die Reibefläche des Potis gereinigt hat. Etwa so wie bei einem kratzenden Lautstärke Regler.
Zuletzt geändert von Ofi am Do Apr 09, 2020 12:08 pm, insgesamt 1-mal geändert.
Viele Grüße Ofi :winken:

Ofi
Transit-Frischling
Beiträge: 32
Registriert: Do Feb 21, 2019 8:44 pm
Transit-Typ: MK4

Re: Schwankender Leerlauf 2,5TD

#10 Beitrag von Ofi » Do Apr 09, 2020 12:06 pm

Als ich die Kiste ausgelesen habe kam da ein Fehler in etwa von "Rotor Kraftstoffdruck zu niedrig".

Darauf habe ich die Vorförderpumpe ersetzt und der Leerlauf war bei der anschließenden Probefahrt wieder gut. Allerdings war der Motor da noch warm. Bin mal gespannt ob es das jetzt war.
Viele Grüße Ofi :winken:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste